• Josef Schlehofer's avatar
    README: add Python3 to requirements · be32d92e
    Josef Schlehofer authored
    This is required for OpenWrt master (which is going to become OpenWrt
    20.xx/21.xx) once it is released. Otherwise, you will get this error:
    Build dependency: Please install Python >= 3.5
    
    Python2 needs to be there for OpenWrt 19.07.
    be32d92e