Version 69.1.1

Fixed
* error on transaction recovery created by updater before version 69.0.1
  about `upgraded_packages` being nil
7 jobs for master in 7 minutes and 28 seconds (queued for 7 seconds)
Status Job ID Name Coverage
  Build
passed #520945
build-alpine

00:02:36

passed #520943
build-debian-stable

00:01:53

passed #520944
build-debian-unstable

00:03:09

 
  Test
passed #520946
check

00:03:11

passed #520948
lint-c

00:01:29

passed #520949
lint-lua

00:01:27

passed #520947
valgrind-memcheck

00:04:17