* Downgrade the library's code to C++14 standard
* Rewrite CMake scripts to be compatible with CMake 3.5
This tag has no release notes.